Forum gsx-r.pl wykorzystuje cookies. Korzystanie z witryny oznacza zgodę na ich zapis lub wykorzystanie, więcej informacji w polityce prywatności
zamknij informację


Odpowiedz 
Problem ze ssaniem!! GSXR k3 1000
Autor Wiadomość
mariku Offline
Junior
*

Liczba postów: 3
Dołączył: May 2013
Reputacja: 0
Moto: GSXR 1000 K3
Z: Żary
Post: #1
Tongue Problem ze ssaniem!! GSXR k3 1000
Mam problem z odpalaniem moto.
Jak jest zimny (stoi 2-3 dni nie ruszany) z reguły odpala za pierwszym razem, ale obroty ma bardzo niskie i praktycznie ssanie sie nie załącza ;/. Jak sie rogrzeje obroty rosną i wtedy są w miarę stabilne.
Zrobiłem tak:
- zagrzałem go ustawiłem obroty na 1150 +/- 50 wg service manual
- jak już ostygł dokręciłem tą drugą śrubę przy przepustnicy
- odpaliłem go wskoczył na 3 tys zaraz potem (3 sek) z powrotem na bardzo niskie trochę ponad 1 tys. a jak się zagrzał to miał 1150.
Tak się dzieje zawsze kiedy jest zimny. Co jest odpowiedzialne za automatyczne ssanie ?
21-05-13 20:01 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
dziki Offline
Administrator
*******

Liczba postów: 514
Dołączył: Feb 2013
Reputacja: 4
Moto: GSX-R K3 1000
Z: Bytom
Post: #2
RE: Problem ze ssaniem!! GSXR k3 1000
Steruje tym pewnie jakiś silniczek krokowy, i tak powinno być jak piszesz wyższe obroty ok 2-3 sekund, potem schodzi na normalne obroty. To jest wtrysk , nie gaźnik dlatego tak to wygląda, ale nie wiem czy powinien schodzić poniżej ustawionych obrotów.

Im słabsze hamulce, tym dalej zajedziesz.
Sklep elektroniczny Piekary Śląśkie, Bytom Xelektronik
25-05-13 22:06 PM
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Kontakt | Gsx-r.pl | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS